





<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />


    <!-- BEGIN PAGE TITLE  -->
<title>Imfinzi, tremelimumab combo boosts survival in lung cancer - PharmaTimes</title>    <!-- END PAGE TITLE -->

    <!-- BEGIN METADATA  -->

<meta name="FB_searchresultname" content="Imfinzi, tremelimumab combo boosts survival in lung cancer" />
<meta name="FB_searchresultformat" content="News Item" />
<meta name="FB_searchresult_headlineurl" content="http://www.pharmatimes.com/__data/assets/image/0010/1349569/varieties/3_col.jpg" />
<meta name="FB_searchresult_listingurl" content="http://www.pharmatimes.com/__data/assets/image/0010/1349569/varieties/4_col.jpg" />

<!-- News article //-->

<!-- Article Details //-->
<meta name="pt_author" content="1013896" />
<meta name="pt_content_type" content="news" />
<meta name="pt_tags" content="Imfinzi; tremelimumab; lung cancer; NSCLC; survival; POSEIDON; AstraZeneca" />
<meta name="pt_external_author_name" content="" />
<meta name="pt_competition_flag" content="" />
<meta name="pt_video" content="" />
<meta name="pt_video_wys" content="" />
<meta name="hayward_news" content="" />

<!-- Related Links //-->
<meta name="related_link_1" content="" />
<meta name="related_link_2" content="" />
<meta name="related_link_3" content="" />
<meta name="related_link_4" content="" />
<meta name="related_link_5" content="" />
<meta name="related_link_6" content="" />

<!-- External Links //-->
<meta name="external_link_text_1" content="" />
<meta name="external_link_url_1" content="" />
<meta name="external_link_text_2" content="" />
<meta name="external_link_url_2" content="" />
<meta name="external_link_text_3" content="" />
<meta name="external_link_url_3" content="" />
<meta name="external_link_text_4" content="" />
<meta name="external_link_url_4" content="" />

<!-- PT - Dublin Core News //-->

<!-- Search //-->
<meta name="description" content="The POSEIDON trial is the first Phase III study to demonstrate an overall survival benefit with tremelimumab - News - PharmaTimes" />
<meta name="keywords" content="Imfinzi\, tremelimumab\, lung cancer\, NSCLC\, survival\, POSEIDON\, AstraZeneca" />

<!-- Dublin_Core //-->
<meta name="DC.title" content="Imfinzi, tremelimumab combo boosts survival in lung cancer" />
<meta name="DC.creator" content="Selina McKee" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="The POSEIDON trial is the first Phase III study to demonstrate an overall survival benefit with tremelimumab - News - PharmaTimes" />
<meta name="DC.publisher" content="PharmaTimes Media Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2021-05-07 10:33:37" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="News Item" />
<meta name="DC.identifier" content="1369488" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="United Kingdom" />
<meta name="DC.rights" content="All content copyright © PharmaTimes Business Media" />

<!-- Published dates //-->

<!-- Published dates //-->
<meta name="pt_published_date" content="2021-05-07 10:33:37" />

<!-- Recent Article Dates //-->

<!-- Recent Article Dates //-->
<meta name="14_days_old" content="2021-05-21 10:33:37" />
<meta name="28_days_old" content="2021-06-04 10:33:38" />
<meta name="3_months_old" content="2021-08-07 10:33:38" />
<meta name="daily_news_expiry" content="2021-05-07 22:33:38" />
<meta name="weekly_articles_expiry" content="2021-05-13 10:33:39" />

<!-- Remap Manager //-->

<!-- Add Remap //-->


<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PharmaTimes" />
<meta property="og:title" content="Imfinzi, tremelimumab combo boosts survival in lung cancer" />
<meta property="og:url" content="http://www.pharmatimes.com/news/imfinzi,_tremelimumab_combo_boosts_survival_in_lung_cancer_1369488" />
<meta property="og:image" content="http://www.pharmatimes.com/__data/assets/image/0010/1349569/lungs1.jpg" />
<meta property="og:image:url" content="http://www.pharmatimes.com/__data/assets/image/0010/1349569/lungs1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="460" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="The POSEIDON trial is the first Phase III study to demonstrate an overall survival benefit with tremelimumab" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Imfinzi, tremelimumab combo boosts survival in lung cancer" />
<meta name="twitter:description" content="The POSEIDON trial is the first Phase III study to demonstrate an overall survival benefit with tremelimumab" />
<meta name="twitter:site" content="@PharmaTimes" />
<meta name="twitter:image" content="http://www.pharmatimes.com/__data/assets/image/0010/1349569/lungs1.jpg" />

    <!-- END METADATA  -->

    <!-- BEGIN Favicon -->

    <link rel="apple-touch-icon" sizes="57x57" href="http://www.pharmatimes.com/__data/assets/image/0004/1028740/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.pharmatimes.com/__data/assets/image/0005/1028741/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.pharmatimes.com/__data/assets/image/0006/1028742/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.pharmatimes.com/__data/assets/image/0008/1028744/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.pharmatimes.com/__data/assets/image/0010/1028746/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.pharmatimes.com/__data/assets/image/0011/1028747/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.pharmatimes.com/__data/assets/image/0004/1028749/android-chrome-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.pharmatimes.com/__data/assets/image/0005/1028750/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.pharmatimes.com/__data/assets/image/0007/1028752/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/png" href="http://www.pharmatimes.com/__data/assets/image/0003/1028739/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.pharmatimes.com/__data/assets/image/0008/1028753/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="http://www.pharmatimes.com/__data/assets/image/0009/1028745/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.pharmatimes.com/__data/assets/image/0011/1028738/favicon-16x16.png" sizes="16x16" />
    <!--<link rel="manifest" href="images/favicons/manifest.json" />-->
    <meta name="msapplication-TileColor" content="#da532c" />
    <meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
    <!-- END Favicon -->
    <!-- BEGIN Header Scripts -->
    <!-- DYNAMIC JAVASCRIPT -->
<script>
  dataLayer = [{
    'pt_competition': '',
    'assetid': '1369488'
  }];


var addthis_share = {
   url: "http://www.pharmatimes.com/news/imfinzi,_tremelimumab_combo_boosts_survival_in_lung_cancer_1369488",
   title: "Imfinzi, tremelimumab combo boosts survival in lung cancer",
   media: "http://www.pharmatimes.com/__data/assets/image/0010/1349569/lungs1.jpg"
}


</script>
<!-- DYNAMIC JAVASCRIPT ENDS --><!-- RSS LINKS -->
<link rel="alternate" type="application/rss+xml" title="PharmaTimes - News RSS" href="http://www.pharmatimes.com/rss/news_rss.rss" />
<link rel="alternate" type="application/rss+xml" title="PharmaTimes - Magazine RSS" href="http://www.pharmatimes.com/rss/magazine_rss.rss" />
<link rel="alternate" type="application/rss+xml" title="PharmaTimes - Appointments RSS" href="http://www.pharmatimes.com/rss/appointments_rss.rss" />
<link rel="alternate" type="application/rss+xml" title="PharmaTimes - Website RSS" href="http://www.pharmatimes.com/rss/pharmatimes_website_rss.rss" />

<!-- CSS LINKS -->
<link rel="stylesheet" href="http://www.pharmatimes.com/__data/assets/css_file_folder/0005/1198895/pt_core.min.css" />  <!-- all internal css files merged (not minified) -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/foundation-datepicker/1.5.2/css/foundation-datepicker.min.css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/foundicons/3.0.0/foundation-icons.css" />
<link rel="stylesheet" type="text/css" href="http://pmlive.funnelback.co.uk/s/resources-global/css/funnelback.autocompletion.css" />
<!-- CSS QUERY COMPLETION -->

<!-- JAVASCRIP LINKS -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

<!-- ALL INTERNAL HEADER JS - MINIFIED -->
<script src="http://www.pharmatimes.com/__data/assets/js_file_folder/0006/1198950/pt_core_header.min.js"></script>    <!-- End Header Scripts -->
    <!-- BEGIN COOKIE CONSENT -->
    <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0099cc"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time, otherwise we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "http://www.pharmatimes.com/cookies"
  }
})});
</script>    <!-- END COOKIE CONSENT -->
  
<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 08 May 2021 02:19:34
-->


</head>
  <body>
  
     <!-- BEGIN BODY SCRIPTS - google_tag_manager_body_script -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPBL56F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- END BODY SCRIPTS - google_tag_manager_body_script -->
    
  <!-- noindex -->
  
    <!-- Main wrapper -->
    <div id="main-wrapper">

      <!-- Page header -->
      <header class="page-header">

        <!-- BEGIN Top banner -->
        <section class="section banner top">
          <div class="section-content standard">
    <!-- /4079280/PT_super_leaderboard -->
<div id='div-gpt-ad-1457717059981-6' class="show-for-medium-up">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-6'); });
</script>
</div>

<!-- /4079280/PT_tablet_banner -->
<!--
<div id='div-gpt-ad-1461595288495-0' class="show-for-medium-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461595288495-0'); });
</script>
</div>
-->

<!-- /4079280/PT_Mobile_Leaderboard -->
<div id='div-gpt-ad-1597932949701-0' style='width: 320px; height: 50px; margin:0 auto;' class="show-for-small-only">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597932949701-0'); });
  </script>
</div>          </div>
        </section>
        <!-- END Top Banner -->

        <!-- Section: Top nav -->
        <section class="section top-nav show-for-medium-up hide-for-print">
          <div class="section-content standard no-padding">
            <div class="row">
              <div class="medium-9 large-9 column">
                <nav class="top-menu">

<!-- BEGIN Top nav -->
<ul class="menu-items">
                    <li class="menu-item"><a href="http://www.pharmatimes.com/subscribe" class="item-link">Subscribe</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/advertise" class="item-link">Advertise</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/about-us" class="item-link">About us</a></li>
                  </ul><!-- END Top nav -->
                </nav>
              </div>
              <div class="medium-3 large-3 column">
                <div class="account-links">

<!-- BEGIN Login -->

<!-- END Login -->

                </div>
              </div>
            </div>
          </div>
        </section>
        <!-- -->

        <!-- Section: Logo -->
        <section class="section logo">
          <div class="section-content standard">
            <div class="row">
              <div class="small-12 medium-6 large-6 column">

<!-- BEGIN Logo -->
<a href="http://www.pharmatimes.com" class="logo-link"><img src="http://www.pharmatimes.com/__data/assets/image/0010/854272/pt-logo.png" alt="PharmaTimes logo" class="logo"></a><!-- END Logo -->

              </div>
              <div class="medium-6 large-6 column">
                <div class="row">
                  <div class="medium-12 large-12 column show-for-medium-up">
                    <div class="social-links">

<!-- BEGIN social-links -->
<div class="social-links">
                      <a href="http://www.pharmatimes.com/rss" target="_blank" title="RSS" class="social-link"><i class="link-icon rss-w-icon48"></i></a>
<!--                      <a href="https://vine.co/PharmaTimes" target="_blank" title="Vine" class="social-link"><i class="link-icon vine-w-icon48"></i></a>-->
                      <a href="https://www.pinterest.com/PharmaTimes/" target="_blank" title="Pinterest" class="social-link"><i class="link-icon pinterest-w-icon48"></i></a>
      <!--                <a href="https://www.instagram.com/pharmatimes/" target="_blank" title="Instagram" class="social-link"><i class="link-icon instagram-w-icon48"></i></a>-->
                      <a href="https://twitter.com/pharmatimes" target="_blank" title="Twitter" class="social-link"><i class="link-icon twitter-w-icon48"></i></a>
                      <a href="https://www.linkedin.com/company/pharmatimes" target="_blank" title="LinkedIn" class="social-link"><i class="link-icon linkedin-w-icon48"></i></a>
                    </div><!-- END social-links -->

                    </div>
                  </div>
                  <div class="medium-12 large-12 column show-for-large-up hide-for-print">

<!-- BEGIN search -->
                    <!-- Form -->
                      <div class="row collapse postfix-round">
                        <div class="small-12 column">

<form method="get" action="/search?" class="search-form" onSubmit="return nullsearch()">
                      <div class="row collapse postfix-round">
                        <div class="small-9 column">
                          <input id="search-query-input" name="query" placeholder="Search news, articles, experts, insights or people" class="text-input-search" style="width:353px;"type="text">
<input type="hidden" name="fmo" value="on"/>
<input type="hidden" name="form" value="site"/>
<input type="hidden" name="sort" id="search-sort-input" value="relevance"/>


                        </div>
                        <div class="small-3 column">
                          <button type="submit" class="submit-button postfix">Go</button>
                        </div>
                      </div>
                    </form>
<script type="text/javascript">

    function nullsearch() 
    { 
var searchquery = document.getElementById('search-query-input');
var searchsort = document.getElementById('search-sort-input');

if(searchquery.value.length == 0)
    searchquery.value = "!null"; 
    searchsort.value = "date"; 
     }
    </script><!-- END search -->

                          
                        
                    <!-- -->
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <!-- -->

      </header>
      <!-- End: Page header -->

      <!-- Page main -->
      <main class="page-main">

        <!-- Off canvas menu -->
        <div class="off-canvas-wrap" data-offcanvas>
          <div class="inner-wrap">
            <a class="exit-off-canvas"></a>

            <!-- Section: Main nav -->
            <div id="nav-anchor"></div>            
            <section class="section main-nav hide-for-print">
              <div class="section-content standard show-for-large-up">
                <div class="row">
                  <div class="large-12 column">
                    <nav class="main-menu top-bar" role="navigation" data-topbar>
                      <section class="top-bar-section">

<!-- BEGIN Main menu -->
<ul class="menu-items level-1 clearfix">             
<li class="menu-item"><a href="http://www.pharmatimes.com/magazine" class="item-link">Magazine</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/web_exclusives" class="item-link">Web Exclusives</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/news" class="item-link active">News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/competitions" class="item-link">Competitions</a></li>
<!-- <li class="menu-item"><a href="http://www.pharmatimes.com/events" class="item-link">Events</a></li> -->
<!-- <li class="menu-item"><a href="http://www.pharmatimes.com/knowledge_centre" class="item-link">Knowledge centre</a></li> -->
<li class="menu-item"><a href="http://www.pharmatimes.com/appointments" class="item-link">Appointments</a></li>
<li class="menu-item"><a href="https://jobs.pharmatimes.com/" class="item-link" target="_blank">Jobs</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/business_insights" class="item-link">Business Insights</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/webinars" class="item-link">Webinars</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/thought_leadership" class="item-link">Thought Leadership</a></li>
</ul><!-- END Main menu -->

                      </section>
                    </nav>
                  </div>
                </div>
              </div>
              <div class="section-content standard show-for-medium-down">
                <div class="row">
                  <div class="small-2 medium-1 column text-center">
                    <a href="#" class="left-off-canvas-toggle"><i class="menu-toggle-icon60"></i></a>
                  </div>

            <div class="small-8 medium-10 column">
<!-- BEGIN mobile search -->
<form method="get" action="/search?" class="mobile-search-form">
  <input id="mobile-search-query-input" name="query" type="text" placeholder="Search news, research, experts, jobs or events" class="text-input" />
<input type="hidden" name="fmo" value="on"/>
<input type="hidden" name="form" value="site"/>
  <button type="submit" class="submit-button"></button>
</form> 

                  </div>
                  <div class="small-2 medium-1 column text-center">
                    <a href="#" class="mobile-search-toggle-link"><i class="search-toggle-icon60"></i></a>
<!-- END mobile search -->


                  </div>
                </div>
              </div>
            </section>

            <!-- Aside: Mobile nav -->
            <aside class="left-off-canvas-menu">
<!-- BEGIN mobile nav -->
<nav class="mobile-main-menu">
	<ul class="menu-items off-canvas-list level-1">      
		<li class="menu-item">
			<dl>
				<dt><a href="http://www.pharmatimes.com/magazine" class="toggle-link">Magazine</a></dt>
				<dd class="hide">
                        		<ul class="menu-items level-2">
                          		<li class="menu-item"><a href="http://www.pharmatimes.com/magazine" class="item-link">Overview</a></li>
                          		<li class="menu-item"><a href="http://www.pharmatimes.com/magazine/2021/may_2021" class="item-link">Latest Issue</a></li>
                              <li class="menu-item"><a href="http://www.pharmatimes.com/business_insights" class="item-link">Business Insights</a></li>
                              <li class="menu-item"><a href="http://www.pharmatimes.com/subscribe" class="item-link">Subscribe</a></li>
                              <li class="menu-item"><a href="http://www.pharmatimes.com/magazine/have_your_say" class="item-link">Have your Say</a></li>
                              <li class="menu-item"><a href="http://www.pharmatimes.com/advertise" class="item-link">Media information</a></li>
                              <li class="menu-item"><a href="http://www.pharmatimes.com/magazine/pharmatimes_magazine_archive" class="item-link">Magazine Archive</a></li>
                        		</ul>
                     		 </dd>
                    		</dl>
		</li>
<li class="menu-item"><a href="http://www.pharmatimes.com/web_exclusives" class="item-link">Web Exclusives</a></li>
<li class="menu-item">
				<dl>
				<dt><a href="http://www.pharmatimes.com/news" class="toggle-link">News</a></dt>
				<dd class="hide">
                        		<ul class="menu-items level-2">
                          		<li class="menu-item"><a href="http://www.pharmatimes.com/news" class="item-link">News</a></li>
                          		<li class="menu-item"><a href="http://www.pharmatimes.com/subscribe" class="item-link">Free news subscriptions</a></li>
                          		<li class="menu-item"><a href="http://www.pharmatimes.com/rss" class="item-link">Free RSS Feed</a></li>
                        		</ul>
                     		 </dd>
                    		</dl>
</li>
 
<li class="menu-item">
			<dl>
				<dt><a href="http://www.pharmatimes.com/competitions" class="toggle-link">Competitions</a></dt>
				<dd class="hide">
                        		<ul class="menu-items level-2">
                          		<li class="menu-item"><a href="http://www.pharmatimes.com/competitions" class="item-link">Overview</a></li>
								<li class="menu-item">
								   <dl>
									<dt><a href="http://www.pharmatimes.com/marketer" alt="Marketer of the Year" title="Marketer of the Year" class="toggle-link">Marketer</a></dt>
										<dd class="hide">    
                                	<ul class="menu-items level-3 dropdown">
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer">Marketer of the year</a></li><li class="menu-item"><a href="http://www.pharmatimes.com/marketer/overview" class="item-link">Overview</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/what,_where_and_when" class="item-link">Where &amp; When</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/enter" class="item-link">Enter</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/nominate" class="item-link">Nominate</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/latest_news" class="item-link">Latest News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/how_does_it_work" class="item-link">How the Competition Works</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/categories" class="item-link">Categories</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/testimonials" class="item-link">Testimonials</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/gallery" class="item-link">Gallery</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/alumni" class="item-link">Alumni</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/sponsors" class="item-link">Sponsors</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/steering_group" class="item-link">Steering Group</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/sponsorship_opportunities" class="item-link">Sponsorship Opportunities</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/become_a_judge" class="item-link">Become a Judge</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/contact_us" class="item-link">Contact Us</a></li>
                            	
                                	</ul>
                                    </dd>
                    		      </dl>      	
                                </li>   								<li class="menu-item">
								   <dl>
									<dt><a href="http://www.pharmatimes.com/communications_awards" alt="Communications Team of the Year" title="Communications Team of the Year" class="toggle-link">Communications Team</a></dt>
										<dd class="hide">    
                                	<ul class="menu-items level-3 dropdown">
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards">Communications Team of the year</a></li><li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/overview" class="item-link">Overview</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/where_and_when" class="item-link">Where &amp; When</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/enter" class="item-link">Enter</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/nominate" class="item-link">Nominate</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/categories" class="item-link">Categories</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/latest_news" class="item-link">Latest News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/how_do_I_enter" class="item-link">How the Competition Works</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/testimonials" class="item-link">Testimonials</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/marketer/gallery" class="item-link">Gallery</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/alumni" class="item-link">Alumni</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/sponsors" class="item-link">Sponsors</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/steering_group" class="item-link">Steering Group</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/sponsorship_opportunities" class="item-link">Sponsorship Opportunities</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/become_a_judge" class="item-link">Become a Judge</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/communications_awards/contact_us" class="item-link">Contact Us</a></li>
                            	
                                	</ul>
                                    </dd>
                    		      </dl>      	
                                </li>   
<div id="new_content_container_1238112">
								<li class="menu-item">
								   <dl>
									<dt><a href="http://www.pharmatimes.com/international_clinical_researcher" alt="International Clinical Researcher of the Year" title="International Clinical Researcher of the Year" class="toggle-link">International Clinical Researcher</a></dt>
										<dd class="hide">    
                                	<ul class="menu-items level-3 dropdown">
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher">International Clinical Researcher of the Year</a></li><li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/overview" class="item-link">Overview</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/categories" class="item-link">Categories</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/how_do_I_enter" class="item-link">How It Works</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/enter" class="item-link">Enter</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/nominate" class="item-link">Nominate</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/steering_group" class="item-link">Executive Steering Group</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/sponsorship_opportunities" class="item-link">Sponsorship Opportunities</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/sponsors" class="item-link">Sponsors</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/2020_winners" class="item-link">2020 Winners</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/intcr_alumni" class="item-link">Alumni</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/gallery" class="item-link">Gallery</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/videos" class="item-link">Videos</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/testimonials" class="item-link">Testimonials</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/latest_news" class="item-link">Latest News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/terms_and_conditions" class="item-link">Terms &amp; Conditions</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/privacy_policy" class="item-link">Privacy Policy</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/international_clinical_researcher/contact_us" class="item-link">Contact Us</a></li>
                            	
                                	</ul>
                                    </dd>
                    		      </dl>      	
                                </li>   
</div>

<div id="new_content_container_1238114">
								<li class="menu-item">
								   <dl>
									<dt><a href="http://www.pharmatimes.com/clinical_researcher_americas" alt="Clinical Researcher of the Year - The Americas" title="Clinical Researcher of the Year - The Americas" class="toggle-link">Clinical Researcher - The Americas</a></dt>
										<dd class="hide">    
                                	<ul class="menu-items level-3 dropdown">
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas">Clinical Researcher of the Year - The Americas</a></li><li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/overview" class="item-link">Overview</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/how_does_it_work" class="item-link">How the competition works</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/categories" class="item-link">Categories</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/enter" class="item-link">Enter</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/nominate" class="item-link">Nominate</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/executive_steering_committee" class="item-link">Executive Steering Group</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/alumni" class="item-link">Alumni</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/winners_2020" class="item-link">Winners 2020</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/gallery" class="item-link">Gallery</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/videos" class="item-link">Videos</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/testimonials" class="item-link">Testimonials</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/sponsorship_opportunities" class="item-link">Sponsorship Opportunities</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/sponsors" class="item-link">Sponsors</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/latest_news" class="item-link">Latest News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/terms_and_conditions" class="item-link">Terms &amp; Conditions</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/privacy_policy" class="item-link">Privacy Policy</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/clinical_researcher_americas/contact_us" class="item-link">Contact Us</a></li>
                            	
                                	</ul>
                                    </dd>
                    		      </dl>      	
                                </li>   
</div>

<div id="new_content_container_1238116">
								<li class="menu-item">
								   <dl>
									<dt><a href="http://www.pharmatimes.com/sales_awards" alt="Sales Awards" title="Sales Awards" class="toggle-link">Sales Awards</a></dt>
										<dd class="hide">    
                                	<ul class="menu-items level-3 dropdown">
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards">Sales Awards</a></li><li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/where_and_when" class="item-link">Where &amp; When</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/2020_results" class="item-link">2020 Results</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/enter" class="item-link">Enter</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/nominate" class="item-link">Nominate</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/latest_news" class="item-link">Latest News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/how_do_I_enter" class="item-link">How the Competition Works</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/categories" class="item-link">Categories</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/testimonials" class="item-link">Testimonials</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/gallery" class="item-link">Gallery</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/alumni" class="item-link">Alumni</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/sponsors" class="item-link">Sponsors</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/sales_awards/contact_us" class="item-link">Contact Us</a></li>
                            	
                                	</ul>
                                    </dd>
                    		      </dl>      	
                                </li>   
</div>

<div id="new_content_container_1238118">
								<li class="menu-item">
								   <dl>
									<dt><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards" alt="Medical & Scientific Excellence Awards" title="Medical & Scientific Excellence Awards" class="toggle-link">Medical & Scientific Excellence Awards</a></dt>
										<dd class="hide">    
                                	<ul class="menu-items level-3 dropdown">
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards">Medical & Scientific Excellence Awards</a></li><li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/overview" class="item-link">Overview</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/msea_2019_results" class="item-link">2019 Results</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/book_tickets" class="item-link">Book Tickets</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/where_and_when" class="item-link">Where &amp; When</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/enter" class="item-link">Enter</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/nominate" class="item-link">Nominate</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/latest_news" class="item-link">Latest News</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/how_the_competition_works" class="item-link">How the Competition Works</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/categories" class="item-link">Categories</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/testimonials" class="item-link">Testimonials</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/alumi" class="item-link">Alumni</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/gallery_" class="item-link">Gallery</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/sponsors" class="item-link">Sponsors</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/steering_group" class="item-link">Steering Group</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/sponsorship_opportunities" class="item-link">Sponsorship Opportunities</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/become_a_judge" class="item-link">Become a Judge</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/medical_scientific_excellence_awards/contact_us" class="item-link">Contact Us</a></li>
                            	
                                	</ul>
                                    </dd>
                    		      </dl>      	
                                </li>   
</div>
                        		
								

                        		</ul>
                     		 </dd>
                    		</dl>
</li>
<li class="menu-item"><a href="http://www.pharmatimes.com/appointments" class="item-link">Appointments</a></li>
<li class="menu-item"><a href="https://jobs.pharmatimes.com/" class="item-link" target="_blank">Jobs</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/business_insights" class="item-link">Business Insights</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/thought_leadership" class="item-link">Thought Leadership</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/subscribe" class="item-link">Subscribe</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/advertise" class="item-link">Advertise</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/about-us" class="item-link">About us</a></li>
</ul>
</nav><!-- END mobile nav -->
            </aside>
            <!-- End: Mobile nav -->
            <!-- End: Main nav -->

<!-- Start: Sub nav -->
<section class="section sub-nav hide-for-print">
 	<div class="sub-nav show-for-large-up">
		<div class="row">
			<div class="large-12 column">
                    <nav class="sub-menu top-bar" role="navigation" data-topbar>
                      <section class="top-bar-section">
                        <ul class="menu-items level-1 clearfix">
<li class="menu-item"><a href="http://www.pharmatimes.com/subscribe" class="item-link">Free news subscriptions</a></li>
<li class="menu-item"><a href="http://www.pharmatimes.com/rss" class="item-link">Free RSS feeds</a></li>
                             
                        </ul>
                      </section>
                    </nav>
			</div>
		</div>
	</div>
</section>
<!-- End: Sub nav -->

<section class="section article">
<div class="section-content standard">
<div class="row">

<!-- endnoindex -->

<!-- Column 1 -->
<div class="small-12 medium-12 large-8 column">
<!-- BEGIN page copy -->

<div id="content_container_856484">

<div id="content_container_856484">
<div class="small-12 medium-12 large-12 column">
<h1 class="article-title">Imfinzi, tremelimumab combo boosts survival in lung cancer</h1>
<div class="article-meta">
    <time class="meta-date" datetime="2021-05-07 10:33:37">7th May 2021</time>
</div>

<section class="section article-content-a">
    <div class="section-content standard">
        <div class="row">

                                                                            
<div class="small-12 medium-12 large-12 column"> 
<img src="http://www.pharmatimes.com/__data/assets/image/0010/1349569/lungs1.jpg" alt="Image"  class="article-image"> 
</div>
<div>&nbsp;</div>
  
 
<!-- small left col -->                        
<div class="small-12 medium-3 large-3 column">
    <div class="row">
        <div class="small-6 medium-12 large-12 column">
            <div class="article-author">
                                
                <p class="author-by">by</p>
                
                <!-- START AUTHOR CONDITIONAL WORK -->
                                
                                <p class="author-name"><a href="/search?fmo=on&form=site&query=!null&meta_a=Selina McKee">Selina McKee</a></p>
                                                <!-- END AUTHOR CONDITIONAL WORK -->
            </div>
            
            <!-- START COMPETITION NEWS LOGO -->
            <div>
                    
                    
                                                                            </div>
            <!-- END COMPETITION NEWS LOGO -->
        </div>        
        <div class="small-6 medium-12 large-12 column">
            <!-- start mini-slide sponsors -->
            <div>
                 
                 
                                                                            </div>
            <!-- end mini-slide sponsors -->
        </div>
    </div>    

</div>
<!-- end small left col -->                              <div class="small-12 medium-9 large-9 column">
                            <article class="article-body">
                             <!--h5><p>The POSEIDON trial is the first Phase III study to demonstrate an overall survival benefit with tremelimumab</p></h5-->

<p>A combination of AstraZeneca's Imfinzi (durvalumab), tremelimumab and chemotherapy has extended overall survival (OS) when used as a first-line treatment for metastatic non-small cell lung cancer (NSCLC).</p><p>A final analysis of data from the POSEIDON study shows that the combination demonstrated a statistically significant and clinically meaningful OS benefit versus chemotherapy alone.</p><p>The trial also tested a combination of Imfinzi plus chemotherapy which, while showing a statistically significant improvement in progression-free survival (PFS) versus chemotherapy, failed to significantly improve OS.</p><p>Each combination demonstrated an acceptable safety profile, and no new safety signals were identified, AZ noted.</p><p>&ldquo;We are pleased to see the POSEIDON Phase III trial demonstrate, for the first time, a significant and clinically meaningful overall survival benefit for Imfinzi plus tremelimumab with chemotherapy in metastatic non-small cell lung cancer,&rdquo; said Dave Fredrickson, executive vice president, Oncology Business Unit, at AZ.</p><p>&ldquo;We were particularly pleased by the safety profile. We&rsquo;ve seen encouraging uptake of novel combinations in this setting and believe this new approach will add a further option for patients with high unmet medical need. We look forward to discussing next steps with regulatory authorities.&rdquo;</p><p>The data will be presented at a forthcoming medical meeting, the drugmaker noted.</p><p>Imfinzi is a human monoclonal antibody that binds to PD-L1 and blocks the interaction of PD-L1 with PD-1 and CD80, countering the tumour's immune-evading tactics and releasing the inhibition of immune responses.</p><p>Tremelimumab is a human monoclonal antibody and potential new medicine that targets and blocks the activity of cytotoxic T-lymphocyte-associated protein 4 (CTLA-4), contributing to T-cell activation, and priming the immune response to cancer and fostering cancer cell death.</p><p>The combination of Imfinzi and tremelimumab is currently being tested in lung cancer, bladder cancer and liver cancer settings.</p>
                            </article>
                          </div>
                        </div>
                      </div>
                      <hr class="section-divider narrow">
                    </section>

<!-- noindex --><!-- /4079280/Mobile_In_article -->
<div class="show-for-small-only">
    <div id='div-gpt-ad-1565617588023-0' style="text-align:center; margin-bottom: 10px;">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565617588023-0'); });
      </script>
    </div>
</div>    <!-- Section: Article share -->
                    <section class="section article-share hide-for-print">
                      <div class="section-content standard">
                        <div class="row">
                          <div class="small-12 medium-3 large-3 column">
                            <header class="section-header clearfix">
                              <h2 class="section-title">Share</h2>
                            </header>
                          </div>
                          <div class="small-12 medium-9 large-9 column">
                            <div class="share-links">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bdb27cbf910f21"></script>
                           </div>
                          </div>
                        </div>
                      </div>
                      <hr class="section-divider narrow">
                    </section>
                    <!-- -->

                    <!-- Section: Article related -->
                    <!-- Section: Article related -->
 
                    
                    <!-- Section: Article links -->
<!-- endnoindex -->

                   <!-- Section: Article tags -->
                    <section class="section article-tags hide-for-print">
                      <div class="section-content standard">
                        <div class="row">
                          <div class="small-12 medium-3 large-3 column">
                            <header class="section-header clearfix">
                              <h2 class="section-title">Tags</h2>
                            </header>
                          </div>
                          <div class="small-12 medium-9 large-9 column">
                            <ul class="article-tags">
                              <li class="tag-item">
                                 <script type="text/javascript">
                                    var str = "Imfinzi; tremelimumab; lung cancer; NSCLC; survival; POSEIDON; AstraZeneca";
                                    str = str.split(";");
                                    var counter=0;
                                    for (counter=0; counter<str.length; counter++)
                                    document.write('<a href="/search?fmo=on&form=site&query='+str[counter]+'">'+str[counter]+'</a><span class="divider">/</span>');
                                 </script>
                               </li>
                            </ul>
                          </div>
                        </div>
                      </div>
                     <hr class="section-divider narrow">
                    </section>
                    <!-- -->

<!-- noindex -->

                    <!-- Section: Article comments 
                    <section class="section article-comments hide-for-print">
                      <div class="section-content standard clearfix">
                        <div class="row">
                          <div class="small-12 medium-12 large-12 column">
                             <div id="disqus_thread"></div>
                          </div>
                        </div>
                      </div>
                    </section>-->
<!-- endnoindex -->


</div>
</div>


</div>
<!-- END page copy -->
<!-- -->
</div>
<!-- End: Column 1-->

<!-- noindex -->

 <!-- Column 2 -->
<div class="medium-12 large-4 column">

<!-- Start: Right Column -->
 <!-- Aside: Sidebar -->
<aside class="article-sidebar show-for-medium-up">
<div class="row">
<div class="medium-12 large-12 column"><!-- /4079280/PT_top_MPU -->
<div id='div-gpt-ad-1457717059981-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-7'); });
</script>
</div>

<!-- /4079280/PT_button_1 -->
<div id='div-gpt-ad-1457717059981-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-0'); });
</script>
</div>

<!-- /4079280/PT_button_2 -->
<div id='div-gpt-ad-1457717059981-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-1'); });
</script>
</div>

<!-- /4079280/PT_button_3 -->
<div id='div-gpt-ad-1457717059981-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-2'); });
</script>
</div>

<p class="show-for-print"></p>


                          <!-- Section: Sidebar form -->
                          <section class="section sidebar-form hide-for-print">
                            <div class="section-content sidebar clearfix" style="padding-top: 30px;">
                              <header class="section-header">
                                <h2 class="section-title">News alerts</h2>
                              </header>
                              <!-- Form -->
                              <form novalidate="novalidate" method="post" action="/subscribe" class="sidebar-form" data-abide="">
                                <input id="email-input" name="email" placeholder="Your email address..." class="text-input last" required="" type="text">
                                <small class="error">This field is required.</small>
                                <button type="submit" class="submit-button button small">Submit</button>
                              </form>
                              <!-- -->
                            </div>
                          </section>
                          <!-- -->
<div id="new_content_container_1026237">
<!-- /4079280/PT_top_MPU -->
<div id='div-gpt-ad-1457717059981-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-4'); });
</script>
</div>
</div>
                          <!-- Section: Sidebar tweets -->
                          <section class="section sidebar-tweets hide-for-print">
                            <div class="section-content sidebar" style="padding-top: 30px;">
                              <header class="section-header">
                                <h2 class="section-title">Latest tweets</h2>
                              </header>
                              <!-- Twitter widget -->
                              <a class="twitter-timeline" data-widget-id="600720083413962752" href="https://twitter.com/pharmatimes" data-screen-name="pharmatimes" data-tweet-limit="3">Tweets by @PharmaTimes</a>
                              <!-- -->
                            </div>
                          </section>
                          <!-- --><!-- Section: Sidebar most read --><section class="section sidebar-most-read hide-for-print"><div class="section-content sidebar"><header class="section-header"><h2 class="section-title">Most read articles</h2></header><article class="article"><h3 class="article-title"><a href="/news/oxford_immunotecs_covid-19_test_to_be_used_in_mix_and_match_uk_vaccine_trial_1368701" class="title-link">Oxford Immunotec’s COVID-19 test to be used in ‘mix and match’ UK vaccine trial </a></h3></article><article class="article"><h3 class="article-title"><a href="/news/antibiotic_research_uk_calls_for_clear_guidance_on_the_use_of_antibiotics_and_covid-19_vaccines_1362980" class="title-link">Antibiotic Research UK calls for clear guidance on the use of antibiotics and COVID-19 vaccines </a></h3></article><article class="article"><h3 class="article-title"><a href="/news/nhs_rolls_out_3d_heart_scans_to_fast-track_diagnosis_of_heart_disease_1369088" class="title-link">NHS rolls out 3D heart scans to fast-track diagnosis of heart disease </a></h3></article><article class="article"><h3 class="article-title"><a href="/news/tecentriq_approved_for_first-line_metastatic_nsclc_1369174" class="title-link">Tecentriq approved for first-line metastatic NSCLC </a></h3></article><article class="article"><h3 class="article-title"><a href="/news/real-world_data_suggests_sputnik_v_vaccine_is_97.6_effective,_says_rdif_1367526" class="title-link">Real-world data suggests Sputnik V vaccine is 97.6% effective, says RDIF </a></h3></article><article class="article"><h3 class="article-title"><a href="/news/nice_expands_access_for_sma_drug_spinraza_1369148" class="title-link">NICE expands access for SMA drug Spinraza </a></h3></article></div></section><!-- --><!-- <div class="flex-col-4 aside-box aside-box--white js-load-matrix-poll" data-target="http://www.pharmatimes.com/nested_content/right_column_static_content/monthly_poll/poll_of_the_month/_nocache?SQ_ASSET_CONTENTS_RAW" data-id="1296969" data-question-id="September 2019"></div> -->                          <!-- Section: Sidebar contact -->
                          <section class="section sidebar-contact">
                            <div class="section-content sidebar clearfix">
                              <header class="section-header">
                                <h2 class="section-title">Contact details</h2>
                              </header>
                              <p>
                                PharmaTimes Media Ltd.<br>
                                Mansard House<br>
                                Church Road<br>
                                Little Bookham<br>
                                Leatherhead<br/>
                                Surrey KT23 3JG<br>
                              </p>
                              <p>
                                <span class="highlighted">E:</span>&nbsp;<a href="mailto:editorial@pharmatimes.com">editorial@pharmatimes.com</a><br>
                                <span class="highlighted">E:</span>&nbsp;<a href="mailto:subscriptions@pharmatimes.com">subscriptions@pharmatimes.com</a><br>
                                <span class="highlighted">T:</span>&nbsp;+44 (0)20 7240 6999<br>
                                <span class="highlighted">F:</span>&nbsp;+44 (0)20 7240 4479
                              </p>
                            </div>
                          </section>                          <!-- Section: Sidebar latest jobs -->

                          <section class="section sidebar-latest-jobs hide-for-print">
                            <div class="section-content sidebar">
                              <header class="section-header">
                                <h2 class="section-title">Latest jobs</h2>
                              </header>
                                <article class="article">
<h3 class="article-title">
<a href="https://jobs.pharmatimes.com/jobs/9998222/global-business-intelligence-manager-hertfordshire.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Global Business Intelligence Manager - Hertfordshire - Healthcare Jobs" alt="Global Business Intelligence Manager - Hertfordshire - Healthcare Jobs" target="_blank">Global Business Intelligence Manager - Hertfordshire</a>
</h3>
</article>
<article class="article">
<h3 class="article-title">
<a href="https://jobs.pharmatimes.com/jobs/9998201/global-brand-manager.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Global Brand Manager - Healthcare Jobs" alt="Global Brand Manager - Healthcare Jobs" target="_blank">Global Brand Manager</a>
</h3>
</article>
<article class="article">
<h3 class="article-title">
<a href="https://jobs.pharmatimes.com/jobs/9998185/market-access-and-public-affairs-manager-hertfordshire.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Market Access &amp; Public Affairs Manager - Hertfordshire - Healthcare Jobs" alt="Market Access &amp; Public Affairs Manager - Hertfordshire - Healthcare Jobs" target="_blank">Market Access &amp; Public Affairs Manager - Hertfordshire</a>
</h3>
</article>
<article class="article">
<h3 class="article-title">
<a href="https://jobs.pharmatimes.com/jobs/9997529/virtual-sales-and-customer-insights.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Virtual Sales and Customer Insights - Healthcare Jobs" alt="Virtual Sales and Customer Insights - Healthcare Jobs" target="_blank">Virtual Sales and Customer Insights</a>
</h3>
</article>
<article class="article">
<h3 class="article-title">
<a href="https://jobs.pharmatimes.com/jobs/9997306/nurse-advisor-nutrition-swansea.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Nurse Advisor - Nutrition - Swansea - Healthcare Jobs" alt="Nurse Advisor - Nutrition - Swansea - Healthcare Jobs" target="_blank">Nurse Advisor - Nutrition - Swansea</a>
</h3>
</article>

                               <a href="https://jobs.pharmatimes.com/" target="_blank" class="find-a-job-button button small">Find a job</a>
                            </div>
                          </section>
      </div>
                      </div>
                    </aside>
                    <!-- End: Sidebar -->
<!-- End: Right Column -->
 </div>
                  <!-- End: Column 2 -->

                </div>
              </div>

<!-- Footer blocks -->
<div class="row collapse">
<div class="medium-12 large-12 column">

            <!-- Section: Newsletter -->
            <section class="section newsletter hide-for-print">
              <div class="section-content wide">
                <div class="section-content standard">
                  <!-- Form -->
                  <form method="GET" action="/subscribe" class="newsletter-form" data-abide>
                    <div class="row">
                      <div class="small-12 medium-12 large-4 column">
                        <p class="newsletter-info">Get the latest pharma news delivered to your inbox</p>
                      </div>
                      <div class="small-12 medium-12 large-4 column">
                        <input id="newsletter-email-input" name="email" type="email" placeholder="Enter your email address..." class="text-input" required />
                        <small class="error">A valid email address is required.</small>
                      </div>
                      <div class="small-12 medium-6 large-4 medium-centered large-uncentered column">
                        <button type="submit" class="submit-button postfix">Subscribe for free</button>
                      </div>
                    </div>
                  </form>
                  <!-- -->
                </div>
              </div>
            </section>
            <!-- --> <!-- Section: Latest jobs -->
            <section class="section latest-jobs hide-for-print">
              <div class="section-content standard">
                <div class="row">
                  <div class="small-12 medium-12 large-12 column">
                    <header class="section-header clearfix">
                      <h1 class="section-title">Latest jobs</h1>
                      <a href="https://jobs.pharmatimes.com/" target="_blank" class="view-all-link">View all</a>
                    </header>
                  </div>
                </div>
                <div class="row" data-equalizer data-equalizer-mq="medium-up">
                  <div class="small-12 medium-12 large-6 column">
  <article class="grid-item job" data-equalizer-watch>
    <h2 class="job-title"><a href="https://jobs.pharmatimes.com/jobs/9998222/global-business-intelligence-manager-hertfordshire.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Global Business Intelligence Manager - Hertfordshire - Healthcare Jobs" alt="Global Business Intelligence Manager - Hertfordshire - Healthcare Jobs" target="_blank">Global Business Intelligence Manager - Hertfordshire</a></h2>
    <p class="job-footnote">Competitive Salary and Bonus</p>
  </article>
</div><!-- OLD FORMAT




--><div class="small-12 medium-12 large-6 column">
  <article class="grid-item job" data-equalizer-watch>
    <h2 class="job-title"><a href="https://jobs.pharmatimes.com/jobs/9998201/global-brand-manager.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Global Brand Manager - Healthcare Jobs" alt="Global Brand Manager - Healthcare Jobs" target="_blank">Global Brand Manager</a></h2>
    <p class="job-footnote">Competitive Salary and Bonus</p>
  </article>
</div><!-- OLD FORMAT




--><div class="small-12 medium-12 large-6 column">
  <article class="grid-item job" data-equalizer-watch>
    <h2 class="job-title"><a href="https://jobs.pharmatimes.com/jobs/9998185/market-access-and-public-affairs-manager-hertfordshire.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Market Access &amp; Public Affairs Manager - Hertfordshire - Healthcare Jobs" alt="Market Access &amp; Public Affairs Manager - Hertfordshire - Healthcare Jobs" target="_blank">Market Access &amp; Public Affairs Manager - Hertfordshire</a></h2>
    <p class="job-footnote">Competitive Salary and Bonus</p>
  </article>
</div><!-- OLD FORMAT




--><div class="small-12 medium-12 large-6 column">
  <article class="grid-item job" data-equalizer-watch>
    <h2 class="job-title"><a href="https://jobs.pharmatimes.com/jobs/9997529/virtual-sales-and-customer-insights.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Virtual Sales and Customer Insights - Healthcare Jobs" alt="Virtual Sales and Customer Insights - Healthcare Jobs" target="_blank">Virtual Sales and Customer Insights</a></h2>
    <p class="job-footnote">Negotiable</p>
  </article>
</div><!-- OLD FORMAT




--><div class="small-12 medium-12 large-6 column">
  <article class="grid-item job" data-equalizer-watch>
    <h2 class="job-title"><a href="https://jobs.pharmatimes.com/jobs/9997306/nurse-advisor-nutrition-swansea.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Nurse Advisor - Nutrition - Swansea - Healthcare Jobs" alt="Nurse Advisor - Nutrition - Swansea - Healthcare Jobs" target="_blank">Nurse Advisor - Nutrition - Swansea</a></h2>
    <p class="job-footnote">Competitive Salary and Bonus</p>
  </article>
</div><!-- OLD FORMAT




--><div class="small-12 medium-12 large-6 column">
  <article class="grid-item job" data-equalizer-watch>
    <h2 class="job-title"><a href="https://jobs.pharmatimes.com/jobs/9996609/key-account-manager.asp&utm_source=pharmatimes&utm_medium=website&utm_campaign=latestjobs" class="title-link" title="Key Account Manager - Healthcare Jobs" alt="Key Account Manager - Healthcare Jobs" target="_blank">Key Account Manager</a></h2>
    <p class="job-footnote">Negotiable</p>
  </article>
</div><!-- OLD FORMAT




-->              
                </div>
              </div>
            </section>
             
     <!-- Section: Job search -->
            <section class="section job-search hide-for-print">
              <div class="section-content wide">
                <div class="section-content standard">
                  
                    <div class="row">
                      <div class="small-12 medium-12 large-4 column">
                        <p class="job-search-info">What job are you looking for?</p>
                      </div>
                      <div class="small-12 medium-6 large-4 column">
                  <form method="POST" action="https://jobs.pharmatimes.com/jobboard/cands/jobresults.asp" class="job-search-form" data-abide>
                    <input type="hidden" name="c" id="c" value="1">
                    <input type="hidden" name="bms" id="bms" value="1">
                    <input name="localstrKeywords" id="localstrKeywords"  type="text" placeholder="Job title, keywords or company" class="text-input" />
                        <small class="error">This field is required.</small>
                      </div>
                      <div class="clearfix show-for-medium-only"></div>
                      <div class="small-12 medium-6 large-4 column">
                        <button type="submit" class="submit-button postfix">Find jobs</button>
                      </div>
                    </div>
                  </form>
                  
                </div>
              </div>
            </section>
             <!-- Section: Job search 
            <section class="section job-search">
              <div class="section-content standard">
                <div class="row">
                  <div class="small-12 medium-12 large-12 column">
                    <header class="section-header clearfix">
                      <h1 class="section-title">Job search</h1>
                    </header>
                  </div>
                </div>
              </div>
              <div class="section-content wide">
                <div class="section-content standard">
                  
                  <form method="POST" action="https://jobs.pharmatimes.com/" class="job-search-form" data-abide>
                    <div class="row">
                      <div class="small-12 medium-6 large-4 column">
                        <label for="job-search-what-input" class="form-label hide-for-medium-down">What</label>
                      </div>
                      <div class="small-12 medium-6 large-4 column end">
                        <label for="job-search-where-input" class="form-label hide-for-medium-down">Where</label>
                      </div>
                    </div>
                    <div class="row">
                      <div class="small-12 medium-6 large-4 column">
                        <input id="job-search-what-input" name="what-query" type="text" placeholder="Job title, keywords or company" class="text-input" required />
                        <small class="error">This field is required.</small>
                      </div>
                      <div class="small-12 medium-6 large-4 column">
                        <input id="job-search-where-input" name="where-query" type="text" placeholder="City or postcode" class="text-input" />
                      </div>
                      <div class="clearfix show-for-medium-only"></div>
                      <div class="small-12 medium-6 large-2 column">
                        <button type="submit" class="submit-button postfix">Find jobs</button>
                      </div>
                      <div class="small-12 medium-6 large-2 column">
                        <a href="#" class="advanced-search-link">Advanced job search</a>
                      </div>
                    </div>
                  </form>
                  
                </div>
              </div>
            </section>
         -->    <!-- Section: Download -->
            <section class="section download hide-for-print">
              <div class="section-content standard tall">
                <div class="row">
                  <div class="small-12 medium-12 large-12 column">
                    <header class="section-header clearfix">
                      <h1 class="section-title">Download our apps</h1>
                    </header>
                  </div>
                </div>
                <div class="row">
                  <div class="medium-4 large-5 medium-offset-4 large-offset-5 column">
                    <p class="download-info-1 show-for-small-only">Go to the App Store or Google Play and search for 'PharmaTimes' to download our free app.</p>
                  </div>
                </div>
              </div>
              <div class="section-content wide" style="margin-top: 60px;">
                <div class="section-content standard">
                  <div class="row">
                    <div class="medium-4 large-4 medium-offset-4 large-offset-4 column">
                      <p class="download-info-2 show-for-medium-up">Go to the App Store or Google Play and search for 'PharmaTimes' to download our free app.</p>
                    </div>
                    <div class="small-6 medium-4 large-4 column">
                      <div class="download-links">
                        <a href="https://itunes.apple.com/gb/app/pharmatimes/id1510900863" target="_blank" class="app-store-link"><img src="http://www.pharmatimes.com/__data/assets/image/0006/858210/app-store-logo.png" alt="App Store logo" class="app-store-logo" /></a>
                        <a href="https://play.google.com/store/apps/details?id=com.pharmatimes.magazine" target="_blank" class="google-play-link"><img src="http://www.pharmatimes.com/__data/assets/image/0009/858213/google-play-logo.png" alt="Google Play logo" class="google-play-logo" /></a>
                      </div>
                    </div>
                  </div>
                  <a href="http://magazine.pharmatimes.com" target="blank"><img src="http://www.pharmatimes.com/__data/assets/image/0010/858214/download-bg.png" alt="Download" class="download-bg-image" /></a>
                </div>
              </div>
            </section>
            <!-- -->
</div>
</div>
<!-- End: Footer blocks -->

            </section>


          </div>
        </div>
        <!-- End: Off canvas menu -->

      </main>
      <!-- End: Page main -->

      <!-- Page footer -->
      <footer class="page-footer">

<!-- BEGIN footer banner -->
<section class="section banner">
          <div class="section-content standard">
  <!-- /4079280/PT_footer_super_leaderboard -->

<div id='div-gpt-ad-1457717059981-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-3'); });
</script>
</div>

<!--
<div id='div-gpt-ad-1461595288495-0' class="show-for-medium-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461595288495-0'); });
</script>
</div>

<div id='div-gpt-ad-1457717059981-2' class="show-for-small-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457717059981-2'); });
</script>
</div>
  -->


  </div>
        </section>
<!-- END footer banner -->


        <!-- Section: Footer -->
        <section class="section footer">
          <div class="section-content standard">
            <!-- BEGIN footer -->
<div class="row hide-for-print">
              <div class="small-12 medium-6 large-4 column">
                <div class="column-header">
                  <h2 class="column-title">Content</h2>
                </div>
                <nav class="footer-menu">
                  <ul class="menu-items">
                    <li class="menu-item"><a href="http://www.pharmatimes.com/news" class="item-link">News</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/magazine" class="item-link">Magazine</a></li>
                    <!-- Active item -->
                    <!-- <li class="menu-item"><a href="#" class="item-link">Job search</a></li> -->
                    <li class="menu-item"><a href="http://www.pharmatimes.com/advertise" class="item-link">Advertise</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/about-us" class="item-link">Contact</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/competitions" class="item-link">Competitions</a></li>
                  </ul>
                </nav>
              </div>
              <div class="small-12 medium-6 large-4 column">
                <div class="column-header">
                  <h2 class="column-title">Connect</h2>
                </div>
                <nav class="footer-menu">
                  <ul class="menu-items">
                    <li class="menu-item"><i class="item-icon rss-w-icon36 opacity70"></i>&nbsp;&nbsp;<a href="http://www.pharmatimes.com/rss" target="_blank" class="item-link">RSS</a></li>
                    <li class="menu-item"><i class="item-icon instagram-w-icon36 opacity70"></i>&nbsp;&nbsp;<a href="https://www.instagram.com/pharmatimes/" target="_blank" class="item-link">Instagram</a></li>
                    <li class="menu-item"><i class="item-icon vine-w-icon36 opacity70"></i>&nbsp;&nbsp;<a href="https://vine.co/PharmaTimes" target="_blank" class="item-link">Vine</a></li>
                    <li class="menu-item"><i class="item-icon pinterest-w-icon36 opacity70"></i>&nbsp;&nbsp;<a href="https://www.pinterest.com/PharmaTimes/" target="_blank" class="item-link">Pinterest</a></li>
                    <li class="menu-item"><i class="item-icon twitter-w-icon36 opacity70"></i>&nbsp;&nbsp;<a href="https://twitter.com/pharmatimes" target="_blank" class="item-link">Twitter</a></li>
                    <li class="menu-item"><i class="item-icon linkedin-w-icon36 opacity70"></i>&nbsp;&nbsp;<a href="https://www.linkedin.com/company/pharmatimes" target="_blank" class="item-link">Linkedin</a></li>
                  </ul>
                </nav>
              </div>
              <div class="small-12 medium-12 large-4 column end">
                <div class="column-header">
                  <h2 class="column-title">Legal</h2>
                </div>
                <nav class="footer-menu">
                  <ul class="menu-items">
                    <li class="menu-item"><a href="http://www.pharmatimes.com/privacy_policy" class="item-link">Privacy policy</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/terms_and_conditions" class="item-link">Terms and Conditions</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/editorial_policy" class="item-link">Editorial policy</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/cookies" class="item-link">Cookies</a></li>
                    <li class="menu-item"><a href="http://www.pharmatimes.com/rss" class="item-link">RSS - feed subscriptions</a></li>
                  </ul>
                </nav>
              </div>
</div>
<div class="row">
              <div class="small-12 medium-12 large-12 column">
                <div class="footnote">
                  <p class="copyright">&copy; Copyright PharmaTimes Media Limited 2021</p>
                </div>
              </div>
            </div><!-- END footer -->
          </div>
        </section>
        <!-- -->

      </footer>
      <!-- End: Page footer -->

    </div>
    <!-- End: Main wrapper -->

<!-- BEGIN footer_script -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.clearing.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.orbit.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.topbar.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.offcanvas.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.equalizer.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.abide.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.interchange.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation-datepicker/1.5.2/js/foundation-datepicker.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.3/js/foundation/foundation.reveal.min.js"></script>

<!-- Pinterest -->
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<!-- mansonry and clearing gallery-->
<script src="https://npmcdn.com/masonry-layout@4.0/dist/masonry.pkgd.js"></script>
<script src="https://npmcdn.com/imagesloaded@4.1/imagesloaded.pkgd.min.js"></script>

<!-- Minified Custom Scripts Collected JSFILEFOLDER -->
<!-- <script src="http://www.pmlive.com/__data/assets/js_file_folder/0006/1190436/testjsfilefolder.min.js"></script> -->
<script src="http://www.pharmatimes.com/__data/assets/js_file_folder/0005/1198796/pt_core.min.js"></script>

<!-- mobile ad show after 4th paragraph -->
<script>
$( "#div-gpt-ad-1565617588023-0" ).insertAfter( ".article-body p:nth-child(4)" );
</script><!-- Funnelback Query Completion -->
<!-- <script type="text/javascript" src="http://pmlive.funnelback.co.uk/search/js/jquery/jquery.tmpl.min.js"></script> -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/typeahead.js/0.11.1/typeahead.bundle.min.js" integrity="sha256-RWiU4omUU7tQ2M3wmRQNW9UL50MB4CucbRPCbsQv+X0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.12/handlebars.min.js" integrity="sha256-qlku5J3WO/ehJpgXYoJWC2px3+bZquKChi4oIWrAKoI=" crossorigin="anonymous"></script>
<!-- <script type="text/javascript" src="http://pmlive.funnelback.co.uk/search/js/jquery.funnelback-completion.js"></script> -->
<script type="text/javascript" src="http://pmlive.funnelback.co.uk/s/resources-global/js/funnelback.autocompletion.js"></script>

<script src="http://www.pharmatimes.com/nested_content/js_files/core_scripts/query-completion.js"></script>  <!-- Query Completion Script do not move -->

<!-- /4079280/PT_footer_slider -->
<div id="div-gpt-ad-1467125096135-0" class="hide-for-print" style="
    float: none;
    position: fixed!important;
    bottom: 0;
    text-align: center;
    width: 100%;
    margin: 0;
">
</div><!-- END footer_script -->

<!-- endnoindex -->

  

</body>
</html>